schwarze Wabe

Ihr habt einen Fehler gefunden? Fein, hier rein damit.

Moderatoren: Soltar, Fau

Benutzeravatar
Polarisator
Beiträge: 58
Registriert: Di Nov 30, 2010 22:58

Re: schwarze Wabe

Beitrag von Polarisator »

Vielen Dank.
Thyrael
Beiträge: 36
Registriert: Mi Dez 22, 2010 2:35

Re: schwarze Wabe

Beitrag von Thyrael »

Vielen Dank :)
SiA_Commander
Beiträge: 267
Registriert: Do Dez 16, 2010 23:17

Re: schwarze Wabe

Beitrag von SiA_Commander »

jo thx
Commanders AA Bonus:
9,42% Kad // 13,25% Nano // 50,45% Nahrung // 24,45% Stasis
kiXq0r
Beiträge: 30
Registriert: Do Dez 16, 2010 2:53

Re: schwarze Wabe

Beitrag von kiXq0r »

thx
Bild
Benutzeravatar
Polarisator
Beiträge: 58
Registriert: Di Nov 30, 2010 22:58

Re: schwarze Wabe

Beitrag von Polarisator »

Kann mich nicht mehr einloggen bzw. die Wabe läd nicht mehr (schwarze Wabe).

Habe es nun 1 Stunde lang immer wieder probiert. Einmal kam auch folgende Fehlermeldung:

PARS.SERV.ERROR:<error y="ASSERT">2012-04-09 12:02:41 ERROR! Type: ASSERT File: DE_EventQueue.class.php Line: 270</error>
kiXq0r
Beiträge: 30
Registriert: Do Dez 16, 2010 2:53

Re: schwarze Wabe

Beitrag von kiXq0r »

bei mir das selbe...
Bild
Benutzeravatar
Tabaluga
Beiträge: 5
Registriert: Mi Dez 15, 2010 18:21

Re: schwarze Wabe

Beitrag von Tabaluga »

aaaah Euch hab das also zu verdanken, bei mir geht schon seit Stunden nichts mehr
Bild
Benutzeravatar
Polarisator
Beiträge: 58
Registriert: Di Nov 30, 2010 22:58

Re: schwarze Wabe

Beitrag von Polarisator »

:oops:
Menachron
Beiträge: 13
Registriert: So Jul 10, 2011 2:31

Re: schwarze Wabe

Beitrag von Menachron »

bekenne mich auch schuldig und habe dasselbe problem seit heute morgen
Bild
Benutzeravatar
Tabaluga
Beiträge: 5
Registriert: Mi Dez 15, 2010 18:21

Re: schwarze Wabe

Beitrag von Tabaluga »

sind ja "erst" 24 Stunden, vllt. reagiert ja irgendwann mal einer :cry:
Bild
Antworten